Stai navigando nella categoria patch

Gio, 10/03/2005 - 12:52

Installare gli Nvidia Driver 6629 con il Kernel 2.6.11-1mdk

Inviato da Pinguino

A seguito del passaggio al Kernel 2.6.11-1mdk i driver NVIDIA necessitano di una patch per poter essere compilati, diversamente il driver non potrà essere installato.