Problema con le condivisoni

5 risposte [Ultimo messaggio]
Ritratto di Xargon
Xargon
(Geek)
Offline
Geek
Iscritto: 24/10/2005
Messaggi: 111

Salve, quando cerco di avviare una condivisione tramite le proprietà di una cartella se konqueror è aperto con la Konsole mi da in output:
[root@Rain sushi]# konqueror ./<br />kcmshell (kdelibs): WARNING: Could not find module &#039;fileshare&#039;.
e non lancia il tool d condivisione, cm posso fare? Sad
Grazie in anticipo ^^

Ritratto di Xargon
Xargon
(Geek)
Offline
Geek
Iscritto: 24/10/2005
Messaggi: 111

Anche eliminando il tipo snes il problema persiste.. qualche soluzioine?

Ritratto di Draco
Draco
(Geek)
Offline
Geek
Iscritto: 12/08/2005
Messaggi: 81

ciao, non capisco bene il tuo secondo post, cosa intendi con eliminando il tipo snes?

posta maggiori informazioni e magari qualcuno saprà rispondere al tuo problema

ciao

Ritratto di Xargon
Xargon
(Geek)
Offline
Geek
Iscritto: 24/10/2005
Messaggi: 111

Intendo dal menu associazioni file, l'ho rimosso da li ^^

Ritratto di Xargon
Xargon
(Geek)
Offline
Geek
Iscritto: 24/10/2005
Messaggi: 111

Il problema pare risolto ora bastava solo aggiungerlo fin che non smette di toglirlo lui, 4 o 5 volte tipo Tongue

Ritratto di Xargon
Xargon
(Geek)
Offline
Geek
Iscritto: 24/10/2005
Messaggi: 111

Ah pensavo fosse un altro post xkè li ho aperti tutti in tab diversi, pensavo fosse il post dei tipi MIME scusate, ignorate tutto cioè ke nn è il primo post sry ^^''

Il problema qui è il fileshare nn i tipi MIME