gDesklets ERROR

24 risposte [Ultimo messaggio]
Ritratto di inventore1
inventore1
(Collaboratore)
Offline
Collaboratore
Iscritto: 23/09/2004
Messaggi: 2093

può essere..
ma che gnome hai??

Notebook: Intel Core 2 Duo T7200, 2Gb ram, 160GB hd, Intel GMA 950 Big Grin
Server: Amd athlon Xp 2000+, 512Mb ram, 80*2 hd Wink
CERCATE PRIMA DI POSTARE

Ritratto di leodome
leodome
(Junior)
Offline
Junior
Iscritto: 14/12/2004
Messaggi: 41

...gnome 2.6 quello della MDK 10.1 Community

Ritratto di inventore1
inventore1
(Collaboratore)
Offline
Collaboratore
Iscritto: 23/09/2004
Messaggi: 2093

prova a aggiornarlo a 2.8 (anche con me il 2.6 non andava con le gdesklets

Notebook: Intel Core 2 Duo T7200, 2Gb ram, 160GB hd, Intel GMA 950 Big Grin
Server: Amd athlon Xp 2000+, 512Mb ram, 80*2 hd Wink
CERCATE PRIMA DI POSTARE

Ritratto di leodome
leodome
(Junior)
Offline
Junior
Iscritto: 14/12/2004
Messaggi: 41

con la Debian ho gnome 2.6 e tutto ha funzionato correttamente fin dal primo momento... non vedo perchè qesta differenza con la MDK

Ritratto di inventore1
inventore1
(Collaboratore)
Offline
Collaboratore
Iscritto: 23/09/2004
Messaggi: 2093

non ho idea...
cmq, prova.

Notebook: Intel Core 2 Duo T7200, 2Gb ram, 160GB hd, Intel GMA 950 Big Grin
Server: Amd athlon Xp 2000+, 512Mb ram, 80*2 hd Wink
CERCATE PRIMA DI POSTARE

Ritratto di leodome
leodome
(Junior)
Offline
Junior
Iscritto: 14/12/2004
Messaggi: 41

quale pacchetto devo scaricare da gnome.org per fare l'UPDATE della versione??? questa operazione non l'ho mai fatta puoi indicarmi che devo fare
ti ho aggiunto ai miei contatti su gaim ?se non è un problema?

Ritratto di leodome
leodome
(Junior)
Offline
Junior
Iscritto: 14/12/2004
Messaggi: 41

...ora sto aggiornando tramite gnome-desktop-2.8.bz2... faccio poi sapere!!

Ritratto di lillox
lillox
(Guru)
Offline
Guru
Iscritto: 29/10/2004
Messaggi: 803

non capisco perchè complicarsi la vita-ti auguro di riuscire, ma ho dei dubbi riguardo alle dipendenze-
molto semplicemente se sei in cooker trovi tutti i pacchetti nel centro di controllo, altrimenti o-aggiorni tutto alla cooker o avrai un sistema incasinato.
vedi un pò tu

linux user 384443

http://counter.li.org/

Ritratto di leodome
leodome
(Junior)
Offline
Junior
Iscritto: 14/12/2004
Messaggi: 41

sapresti idicarmi le sorgenti dove ottenere la versione cooker??? Così provo e vedo!!! Grazie

Ritratto di lillox
lillox
(Guru)
Offline
Guru
Iscritto: 29/10/2004
Messaggi: 803

urpmi.addmedia main ftp://bo.mirror.garr.it/mirrors/Mandrake/devel/cooker/i586/media/main with media_info/hdlist.cz

urpmi.addmedia contrib ftp://bo.mirror.garr.it/mirrors/Mandrake/devel/cooker/i586/media/contrib with media_info/hdlist.cz

urpmi.addmedia jpackage ftp://bo.mirror.garr.it/mirrors/Mandrake/devel/cooker/i586/media/jpackage with media_info/hdlist.cz

urpmi.addmedia plf ftp://plf.time4t.net/pub/plf/mandrake/cooker with hdlist.cz

elimina tutte le fonti che hai
poi da root nella konsole copia ed incolla uno alla volta gli indirizzi -dando invio
poi dal centro di controllo scegli quello che vuoi aggiornare/installare
bye bye

linux user 384443

http://counter.li.org/