[INFORMAZIONE DI SERVIZIO] Problema con i mirror contrib Cooker

2 risposte [Ultimo messaggio]
Ritratto di Nick78
Nick78
(Collaboratore)
Offline
Collaboratore
Iscritto: 19/01/2008
Messaggi: 1377

Ciao a tutti, è da questo pomeriggio che non si riesce più ad aggiornare Cooker a causa di problemi con i mirror contrib di sviluppo, più che altro sembrano problemi di checksum errato sulla lista dei pacchetti.
Qualcuno altro ha avuto problemi simili oppure la mia macchina virtuale è andata allegramente a farsi benedire? Big Grin
Ciao ciao!!
Nicola

NiCk on Mandriva 2011 - Asus K61IC - P8700 - 4Gb Ram - KDE SC 4.6.5 - Kernel 3.0.1 - Nvidia GT_220M 1Gb - Linux registered user #496729 - www.nickworlds.it - Samsung Galaxy S3 Android 4.0.3

Ritratto di stefluni04
stefluni04
(Guru)
Offline
Guru
Iscritto: 08/09/2004
Messaggi: 1346

Io ho aggiornato ieri sera e tutto è andato bene... non so che dire, prova a cambiare repository..

Mandriva 2010.2 su Athlon x2_64

Ritratto di PietroTux88
PietroTux88
(Junior)
Offline
Junior
Iscritto: 05/11/2010
Messaggi: 16

io ho usato i repo easyurpmi.ru della cooker e va.